Java

From eLinux.org
Revision as of 10:20, 1 May 2013 by Jwdietrich (Talk | contribs)

Jump to: navigation, search

libsocket-can-java project provides a Java wrapper for SocketCAN. To build the package you'll need a JDK 1.7 or newer.