I can not build Linux (2.16.0) for HAD Solution Kit.

Jump to: navigation, search
$ sudo apt-get update
$ sudo apt-get upgrade

I am doing these, but it is not going well.

03:05, 1 March 2017